Güncelleme, geri dönemeyebilirim…

Az sonra WordPress Automatic upgrade eklentisini kullanarak altyapıyı WordPress 2.5 sürümüne yükselteceğim. Çok uzun zamandır 1.5.2 sürümü ile devam ettim. Kopması biraz zor olacak. (Korkuyorum bir şeyler yolunda gitmeyecek diye)

Bir terslik olursa bir süre (son yazdığım yazının tarihine bakarsanız bu sıralar fazlasıyla üşengeç olduğumu görebilirsiniz, dolayısıyla bu “bir süre” lafı baya uzun bir süre olabilir) buralarda olamayabilirim.

yükleniyor...